Skip to end of metadata
Go to start of metadata

The packages for the .LRN/LAMS integration allow .LRN to talk to the LAMS server.
After you have installed the packages, you need to add the LAMS applet to the .LRN course.


<script type="text/javascript">//<![CDATA[ swfobject.embedSWF("http://wiki.lamsfoundation.org/download/attachments/4686126/dotLRN-Admin.swf", "myContent", "800", "620", "9.0.0"); //]]>

Your browser does not support this movie