Label: installation

Content with label installation in LAMS Documents (English) (See content from all spaces)
Related Labels: chat, openfire, troubleshooting, wildfire, install, server

Page: Installing Wildfire for LAMS
Downloading Wildfire/Openfire Starting with LAMS 2.4.1 Wildfire is no longer needed. For previous LAMS versions please follow instructions below. LAMS 2.0's chat tool uses the Wildfire chat server software to operate it's chat rooms. You can ...
Other labels: wildfire, troubleshooting, chat, server, openfire, install