Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.
Comment: Migrated to Confluence 4.0

LAMS must be accessible in accordance with the W3C and (US?s) Section 508 guidelines. In the first instance we are trying to achieve Level A conformance to the Web Content Accessibility Guidelines 1.0 from the W3C.

Please read the attached document for details on making LAMS accessible. It was written for LAMS 1.0.1 but the principles are still valid for version 2.0.

Changes in LAMS 2.4

See LDVE-2419

Colours

Others