Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

...

Info
titleAttention!


These installers are for an older version of LAMS

The latest version LAMS 3.0 required manual requires compilation . from source
We are hoping in the future to have volunteers to help us create new installers for LAMS 3+. If you want to volunteer, please contact us.

...